Question en attente de réponse

inompatibilité avec android 4.4.2

Bonjour
J'ai un téléphone Samsung version d'Android 4.4.2 et je suis très surpris de constater que je ne peux utiliser l'application pour cause d'incompatibilité avec cette version?. Toutes les autres applis et notamment celles d'Orange fonctionne en 4.4.2. En aucun cas ce prérequis était indiqué au moment de la souscription !!!
Que comptez-vous faire pour régler rapidement cette situation ? Et svp ne me dites pas .... changez de portable !!! à moins que vous fassiez un énorme geste commercial pour que je puisse en acheter un dans vos boutique à prix très très très réduit.

Merci d'avance pour votre réponse rapide car je suis dans l’impossibilité technique de consulter et vérifier mon compte et d'effectuer des opérations.

Cordialement

nedj
nedj

nedj

Niveau
0
12 / 100
points

Les réponses

Nicolat
Nicolat

Nicolat

Niveau
3
4907 / 5000
points

Il faut Android 5 minimum.
C'est écrit partout : fiche d'information précontractuelle, conditions générales, pub, forum, djingo, etc...

nedj
nedj

nedj

Niveau
0
12 / 100
points

Ah ok ... A force d'écrire que "C'est écrit partout" évidemment ... c'est écrit partout. Mais c'est vraiment écrit partout ?

© Orange Bank 2017