Question en attente de réponse

Pourquoi ne peut-on pas se connecter aves les ancienne version de l'application ?

Je n'arrive pas à faire la mise à jour vers la nouvelle version (1.1.3 du 3 mai 2018). Pourquoi ne peut-on pas se connecter avec la version 1.1.2 du 20 mars 2018 ?

marcel1912
marcel1912

marcel1912

Niveau
0
5 / 100
points

Les réponses

© Orange Bank 2017