Question en attente de réponse

Régler le Flou du site concernant les mobiles dit "compatibles" ?

Bonjour, j'ai trouvé la liste des mobiles compatibles avec le paiement mobile. J'ai lu aussi ailleurs sur le site que les mobiles avec Android supérieur à 5.0 sont eux compatibles avec l'apli. A priori il est donc possible d'ouvrir un compte avec un téléphone compatible avec l'appli, même non compatible avec le paiement mobile... mais le site dit le contraire sur certaines pages, et le contraire du contraire ensuite.
Face à ce flou artistique, quelqu'un pourrait il clarifier le sujet ?
Puis je ouvrir un compte avec mon Honor 5X sous Android 6.0.1, bien qu'il ne soit pas compatible avec le paiement mobile. Merci. Bonne journée. Un futur client.

EP
EP

EP

Niveau
0
2 / 100
points

Les réponses

bonsoir
Le paiement mobile est une option.
Le minimum syndical pour utiliser l'application orange bank est d'avoir un téléphone sous android 5.0.

c'est tout.

PS: la liste des téléphones n'est pas a jour.. (elle date de 2017).

© Orange Bank 2019